» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-so-base precise)