» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-ve-base precise)