» Ubuntu » Pakiety

Error

two or more packages specified (libguice-java precise)