» Ubuntu » Pakiety

Error

two or more packages specified (libmaven-antrun-plugin-java precise)