» Ubuntu » Pakiety

Error

two or more packages specified (ant-optional-gcj precise)