» Ubuntu » Pakiety

Error

two or more packages specified (gdevilspie precise)