» Ubuntu » Pakiety

Error

two or more packages specified (jenkins-common precise)