» Ubuntu » Pakiety

Error

two or more packages specified (libatomic-ops-dev precise)