» Ubuntu » Pakiety

Error

two or more packages specified (libc6-dbg-armhf-cross precise)