» Ubuntu » Pakiety

Error

two or more packages specified (libfelix-gogo-shell-java-doc precise)