» Ubuntu » Pakiety

Error

two or more packages specified (libftdi1-dbg precise)