» Ubuntu » Pakiety

Error

two or more packages specified (libghc-data-binary-ieee754-prof precise)