» Ubuntu » Pakiety

Error

two or more packages specified (libghc-filemanip-dev precise)