» Ubuntu » Pakiety

Error

two or more packages specified (libghc-monoid-transformer-dev precise)