» Ubuntu » Pakiety

Error

two or more packages specified (libglpk-java precise)