» Ubuntu » Pakiety

Error

two or more packages specified (libitpp7-dbg precise)