» Ubuntu » Pakiety

Error

two or more packages specified (libmtdev-dev precise)