» Ubuntu » Pakiety

Error

two or more packages specified (libnetty3.1-java precise)