» Ubuntu » Pakiety

Error

two or more packages specified (libsoundgen-dev precise)