» Ubuntu » Pakiety

Error

two or more packages specified (libtimingframework-java precise)