» Ubuntu » Pakiety

Error

two or more packages specified (libtype-conv-camlp4-dev precise)