» Ubuntu » Pakiety

Error

two or more packages specified (libxbean-java precise)