» Ubuntu » Pakiety

Error

two or more packages specified (libxstream-java precise)