» Ubuntu » Pakiety

Error

two or more packages specified (libxv-dev precise)