» Ubuntu » Pakiety

Error

two or more packages specified (minisat+ precise)