» Ubuntu » Pakiety

Error

two or more packages specified (pptp-linux precise)