» Ubuntu » Pakiety

Error

two or more packages specified (proxychains precise)