» Ubuntu » Pakiety

Error

two or more packages specified (pyftpd precise)