» Ubuntu » Pakiety

Error

two or more packages specified (python-serial precise)