» Ubuntu » Pakiety

Error

two or more packages specified (ruby-multibitnums-dbg precise)