» Ubuntu » Pakiety

Error

two or more packages specified (tarantool-common precise)