» Ubuntu » Pakiety

Error

two or more packages specified (tokyotyrant-dbg precise)