» Ubuntu » Pakiety

Error

two or more packages specified (antlr-maven-plugin precise)