» Ubuntu » Pakiety

Error

two or more packages specified (armel-cross-toolchain-base precise)