» Ubuntu » Pakiety

Error

two or more packages specified (bisonc++ precise)