» Ubuntu » Pakiety

Error

two or more packages specified (boa-constructor precise)