» Ubuntu » Pakiety

Error

two or more packages specified (brickos precise)