» Ubuntu » Pakiety

Error

two or more packages specified (cl-base64 precise)