» Ubuntu » Pakiety

Error

two or more packages specified (distro-info precise)