» Ubuntu » Pakiety

Error

two or more packages specified (freebsd-buildutils precise)