» Ubuntu » Pakiety

Error

two or more packages specified (gcc-4.6-armel-cross precise)