» Ubuntu » Pakiety

Error

two or more packages specified (gccgo-4.7 precise)