» Ubuntu » Pakiety

Error

two or more packages specified (gdb-avr precise)