» Ubuntu » Pakiety

Error

two or more packages specified (gdc-4.6 precise)