» Ubuntu » Pakiety

Error

two or more packages specified (jasmin-sable precise)