» Ubuntu » Pakiety

Error

two or more packages specified (linux-linaro-shared precise)