» Ubuntu » Pakiety

Error

two or more packages specified (mono-basic precise)