» Ubuntu » Pakiety

Error

two or more packages specified (ndesk-dbus-glib precise)