» Ubuntu » Pakiety

Error

two or more packages specified (scsh-install-lib precise)