» Ubuntu » Pakiety

Error

two or more packages specified (svn-buildpackage precise)